问题:微信小程序首次启动出现“请使用 2.2.3 或以上的基础库以使用云能力”

原因:“调试基础库版本”过低



1、点击“详情”



 2、修改调试基础库版本号

 

欢迎加入 CSDN技术交流群:(点击即可加群)QQ群:681223095
<http://shang.qq.com/wpa/qunwpa?idkey=a121732ad88eaf594dcc356e205ca78a84193f596dd07957a3d2332d95942191>
,方便问题讨论。本博主不一定长期在线,但是qq群里会有很多热心的小伙伴,大家一起讨论解决问题。
关注公众号,更多学习内容给予推送,争取每日更新